Por favor ingresa o regístrese.

Autor Tema: Consumo de aceite excesivo  (Leído 310 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Kamikase.1967

  • Recien llegado
  • *
  • Mensajes: 15
Consumo de aceite excesivo
« : julio 20, 2016, 04:14:36 pm »
Saludos y agradeciendo de antemano la ayuda que puedan darme para la solucion de mi problema, tengo una grand wagoneer 1987 con motor 258 y caja 727, hace 3 meses se abrio el motor por haberse dañado las conchas por problemas con la lubricacion por una cuestion de presion del mismo, asi que se decidio cambiar anillos sin rectificar pero cambiando todo lo demas nuevo excepto pistones, la camara se bajo y se asento con su respectivo cambio de gomas asi considero el mecanico que era suficiente ya que anteriormente no tenia problemas con nada por la parte de arriba del motor, pero una vez armado ha sido un rollo con el bote de humo y consumo de aceite, se empezaron a enchumbar 2 bujias pero esto se ha convertido en que ahoras todas se enchumban, al limite de colocarles torres a todas y se consume un litro de aceite casi que cada tres dias sin rodar mucho, como se daran cuenta mi conocimiento de mecanica es limitado y el mecanico me dijo que eran las gomas se cambiaron por unas marca crown americanas, pero sigo con el problema, ahora me dicen que pueden ser los anillos y no se que hacer si me pudieran orientar lo agradeceria.

Debo decir que durante el armado del motor compre el juego de empacaduras para 258, pero no me sirvio la del tapa valvulas tuve que comprar aparte una empacadura de 242 que si cuadraba con la tapa que usa como 15 tornillos, ahora pregunto como se si mi camara es 258 o 242, varian las gomas de valvulas?, agradezco sus aportes.
« Última Modificación: julio 21, 2016, 05:35:54 am por Kamikase.1967 »
Grand Wagoneer 1987, motor 258, caja 727.

Desconectado jesusmlc

  • Jeepero Honorario
  • ****
  • Mensajes: 862
  • A PATEAR EL BARRO
Re:Consumo de aceite excesivo
« Respuesta #1 : julio 25, 2016, 09:36:07 pm »
saludos mi hermano mide la compresión y la diferencia entre la mayor y la menor no debe superar el 20pociento y las gomas de las válvulas son distintas el 258 tiene los vastagos mas gruesos

Desconectado Kamikase.1967

  • Recien llegado
  • *
  • Mensajes: 15
Re:Consumo de aceite excesivo
« Respuesta #2 : julio 26, 2016, 11:18:48 am »
Gracias por el aporte hermano jesusmlc cuando tenga el resultado lo posteare, mi gran duda como saber si la camara es 242 o 258?,  gracias
Grand Wagoneer 1987, motor 258, caja 727.

Desconectado jesusmlc

  • Jeepero Honorario
  • ****
  • Mensajes: 862
  • A PATEAR EL BARRO
Re:Consumo de aceite excesivo
« Respuesta #3 : julio 29, 2016, 07:32:28 pm »
las cámaras de 258 tienen los tornillos mas angostos las de 4 litros llevan el modelo sobrerelieve en la parte superior mas o menos a la misma altura donde va el carburador la mia dice 7120 existen creo que 2 modelos mas

Desconectado vior

  • Jeepero
  • *
  • Mensajes: 45
Re:Consumo de aceite excesivo
« Respuesta #4 : agosto 17, 2016, 10:56:29 am »
AMIGO EN ESTE CASO TUMBA NUEVAMENTE EL MOTOR Y BUSCA OTRO MECANICO Y CAMBIA SOLO LO MALO MUCHAS COSAS TE VAN A SERVIR LA EMPACADURA DEL CARTER SE LIMPIA IY SE MONTA DE NUEVO DEJAS LAS MISMAS CONCHAS ALGO NO CAMBIASTE REVISA Y VERAS DESALMA CON OTRO MECANICO MAS MINUSIOSO.

Desconectado Kamikase.1967

  • Recien llegado
  • *
  • Mensajes: 15
Re:Consumo de aceite excesivo
« Respuesta #5 : agosto 25, 2016, 11:52:07 pm »
Amigo vior te especificare lo que se le hizo al motor: se le hizo baño quimico y demas sin rectificar , se cambiaron la cadena de tiempo y piñones, arbol de leva, conchas de biela y bancada, se rectifico el cigueñal, bomba de aceite, sellos, anillos y todas las empacaduras, ahora bien porque enchumba las bujias y consume el aceite, sera un problema con la camara o los anillos?, algun mecanico "amigo" que me pueda echar una mano, gracias
Grand Wagoneer 1987, motor 258, caja 727.

Desconectado alijeep

  • Nadie me quita lo Jeepero
  • *****
  • Mensajes: 1337
  • El secreto de la felicidad, es tener mala memoria
Re:Consumo de aceite excesivo
« Respuesta #6 : agosto 26, 2016, 07:26:58 am »
Amigo vior te especificare lo que se le hizo al motor: se le hizo baño quimico y demas sin rectificar , se cambiaron la cadena de tiempo y piñones, arbol de leva, conchas de biela y bancada, se rectifico el cigueñal, bomba de aceite, sellos, anillos y todas las empacaduras, ahora bien porque enchumba las bujias y consume el aceite, sera un problema con la camara o los anillos?, algun mecanico "amigo" que me pueda echar una mano, gracias


    Para todo lo que le hiciste, debieron rectificar bloque, si le colocaste anillos nuevos a un bloque sin rectificar lo mas seguro es que por alli se te este escapando el aceite y enchumbando bujias. Por otro lado que le hicieron a la camara ? Le cambiaron guias, gomas de valvulas, que tal estan las valvulas ?  Si le cambiaron todo lo que te acabo de mencionar y suponiendo que las vulvulas estan en buen estado, cabe la posiblidad de que alguna goma de válvula se aya salido de su sitio y por allí te este pasando el aceite.

Desconectado vior

  • Jeepero
  • *
  • Mensajes: 45
Re:Consumo de aceite excesivo
« Respuesta #7 : octubre 06, 2016, 03:32:09 pm »
amigo rectifica el bloque monta piston y anillos a la medida y ya

Desconectado Kamikase.1967

  • Recien llegado
  • *
  • Mensajes: 15
Re:Consumo de aceite excesivo
« Respuesta #8 : octubre 16, 2016, 11:32:32 pm »
Aunque parezca increible el problema esta en la valvula PCV, el motor no tiene la goma original redonda y la valvula entraba hasta abajo y por alli a traves del vacio se chupaba el aceite, llevandolo a traves de la admision hasta la camara, lo que enchumbaba las bujias y gastaba el aceite, por lo que la deje media puesta, ahora bien porque se produce este fenomeno si antes de abrir el motor no pasaba, habra algun problema en el tapa valvulas que permite que el aceite llegue hasta la PCV, se escuchan opiniones, gracias
Grand Wagoneer 1987, motor 258, caja 727.

Desconectado El Aguila

  • Jeepero Senior
  • ***
  • Mensajes: 361
Re:Consumo de aceite excesivo
« Respuesta #9 : octubre 18, 2016, 11:22:45 am »
Aunque parezca increible el problema esta en la valvula PCV, el motor no tiene la goma original redonda y la valvula entraba hasta abajo y por alli a traves del vacio se chupaba el aceite, llevandolo a traves de la admision hasta la camara, lo que enchumbaba las bujias y gastaba el aceite, por lo que la deje media puesta, ahora bien porque se produce este fenomeno si antes de abrir el motor no pasaba, habra algun problema en el tapa valvulas que permite que el aceite llegue hasta la PCV, se escuchan opiniones, gracias

Eso sucede al estar la válvula PCV tapada; los gases del carter en vez de salir hacia el tubo de admisión para volver a ser quemados en las cámaras, pasan directamente por las válvulas enchumbando las bujias y consumiendo aceite. Solución: cambia las dos válvulas PCV. Como probar esas válvulas?.....las sacas, las agitas y deberás escuchar un sonido como un cascabel, si no suena, es porque está tapada y es maldad lavarlas para desatascarlas. Compra nuevas válvulas y te quitas ese problema. Ya yo pasé por eso.

Saludos

Desconectado Kamikase.1967

  • Recien llegado
  • *
  • Mensajes: 15
Re:Consumo de aceite excesivo
« Respuesta #10 : octubre 19, 2016, 09:28:30 am »
Amigo Aguila la valvula PCV que esta al frente junto a la tapa por donde se le echa el aceite suena como matraca y va conectada hasta la base del carburador y es por alli por donde se esta filtando el aceite, la otra valvula que esta al final es simplemente una curva que va al filtro de aire y esta destapada por alli no hay ni rasto de aceite, de hecho la primera la tengo solo sobrepuesta en la goma y me esta trabajando perfectamente la camioneta, estoy por quitar el tapa valvulas y mirar a ver que pudiera estar pasando, cualquier otro comentario se los agradezco.
Grand Wagoneer 1987, motor 258, caja 727.

Desconectado RobertF

  • Jeepero Senior
  • ***
  • Mensajes: 423
Re:Consumo de aceite excesivo
« Respuesta #11 : noviembre 18, 2016, 07:43:59 am »
A mi me pasó lo mismo cuando reparé un motor, me tenía asustado lo del consumo de aceite y el humo que botaba y era que todo el tubo y la valvula PCV estaban tapados. cambiala, no te pongas a limpiar porque pierdes mas tiempo y no vale la pena. Es mas, si quieres haces la prueba de cortarle  a la valvula PCV el final para sacarle la valvula cheque que trae y se lo instalas de nuevo y veras que te funciona perfecto así directo, solo que no tendrás como parar los gases si ocurre una contraexplosión que es para lo que sirve la valvula.

Desconectado Kamikase.1967

  • Recien llegado
  • *
  • Mensajes: 15
Re:Consumo de aceite excesivo
« Respuesta #12 : diciembre 06, 2016, 05:42:52 pm »
Amigos gracias por sus respuestas, pero me parece que no es la valvula PCV tapada ya que por alli es que estaba chupando el aceite hacia la camara, la valvula suena como matraca y la manguera esta nueva, de hecho si le pongo el dedo a la valvula se siente cuando el motor hace para apagarse, lo que me parece mas extraño es que chupe el aceite por alli, bueno aun no me he decidido a quitar el tapa valvulas para echarle un vistazo, si alguien sabe algo de que deberia mirar o que es lo normal en el tapa valvulas lo agradezco.
Grand Wagoneer 1987, motor 258, caja 727.

Desconectado byfastbe

  • Jeepero Registrado
  • *
  • Mensajes: 69
Re:Consumo de aceite excesivo
« Respuesta #13 : diciembre 09, 2016, 10:57:37 am »
buenas mi pana, primero midele su compresion cilindro por cilindro, si mal no recuerdo entre 180 a 200 psi esta exelente (corrijanme si estoy equivocado) si tiene de 60 a 100 o 120 esta ponchado y la compresion te pasa, porque tus anillos no estan sellando osea no hacen su trabajo como deberia, eso se debe al ovalamiento del cilindro por el desgaste exesivo, lo cual debiste rectificar.
 ahora te pregunto si al querer anillar tu 258 le pasaron la pata e gallina para bruñir los cilindros (es para que estos los pulan por lo cual los anillos puedan trabajar bien )??
si no fue asi mi pana perdistes los reales y si fue asi entonces el desgaste era exesivo lo cual se corregia rectificando tu motor.
segundo al hacer la camara significa que sellara mas por las valvulas ya que esmerilaste y tu compresion no tiene por donde salir y lo hace por los anillos.
en conclusion mide tu comprecion y veras que tu problema es de anillos
espero te ayude suerte no dudes en escribir.


Miss Wago 85

 

Página creada en 0.291 segundos con 24 consultas.
Diseñado por nestornd para Jeeperos de Venezuela.
Basado en el tema Impulse2 de BlocWeb

SMF 2.0.2 | SMF © 2011, Simple Machines