Por favor ingresa o regístrese.

Autor Tema: ayuda  (Leído 205 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado yoerick

  • Recien llegado
  • *
  • Mensajes: 4
ayuda
« : febrero 22, 2016, 03:31:10 pm »
Buenas tardes Amigos de jeep de Venezuela , soy nuevo en esta pagina, estoy presentando un problema en mi cherokee 96 mientras esta la temperatura en 70/80 anda bien pero a lo que sube a 100 empieza a pistonear y de igual la luz del chek empieza a titilar y se apaga le doy a encender y lo q hece es pistonear y titilar el chek y oler a gasolina, le cambie la bobina y la pila de gasolina sigue con la falla, a y la dejo q enfrié y empieza a trabajar sin ningún problema nada mas llega la temperatura a 100 y c apaga ! Espero puedan ayudarme Gracias

Desconectado jesusmlc

  • Jeepero Honorario
  • ****
  • Mensajes: 862
  • A PATEAR EL BARRO
Re:ayuda
« Respuesta #1 : marzo 12, 2016, 04:07:59 pm »
lo que se me ocurre es que desconectes el sensor de temperatura cuando te este haciendo la falla a ver si mejora o sigue igual, ojo es solo una prueba no vayas a rodar asi

Desconectado pascalamat

  • Recien llegado
  • *
  • Mensajes: 15
Re:ayuda
« Respuesta #2 : junio 14, 2016, 11:06:32 pm »
Saludos amigo deberias revisar primero xq la temp llega a 100 por lo general normalmente el trabaja a menos de 100

 

Página creada en 0.104 segundos con 23 consultas.
Diseñado por nestornd para Jeeperos de Venezuela.
Basado en el tema Impulse2 de BlocWeb

SMF 2.0.2 | SMF © 2011, Simple Machines