Por favor ingresa o regístrese.

Autor Tema: tengo un problema electrico con mi jeep presenta una falla como de bujias  (Leído 2672 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado luiggi89e

  • Recien llegado
  • *
  • Mensajes: 6
buenas tengo un problema electrico con mi jeep presenta una falla como de bujias pero cuando le hago un puente a la resistencia de la bobina c le quita la falla. no c q problema tengo hay el motor es un 258...... espero su ayuda gracias

Desconectado ralphcj

  • Nadie me quita lo Jeepero
  • *****
  • Mensajes: 1188
  • Cuida tu planeta
Bienvenido Man!!
Que tipo de bobina estas utilizando, es muy bueno si tomas fotos...

La resistencia de la bobina, para los jeep cj o waggy no son necesarios de fabrica, vienen con un cable que hace de resistencia. Si le instalaste una bobina seca con resistencia con el mismo cable que venía de la bobina vieja, ahi esta tu falla.

Describenos mas el problema!!

Saludos

@rafaelespinozap

Desconectado luiggi89e

  • Recien llegado
  • *
  • Mensajes: 6
si tengo una bobina seca el problema es q si le coloco una bobina de aceite no me dura ni un mes y tenia q cargar con varias en el jeep de respuesto, le coloque la seca y mira tengo 8 meses con ella y ahora es q me presenta fallas, ahora no c si derrepente es la bobina captadora q este dañandose no c pues q otra cosa pueda ocacionar esa falla, porq le coloco una bobina nornal de aceite y c le quita pero en 3 min como q las daña y vuelve denuevo la falla, les cambie las bujias nuevas y nada el probela esta en la  bobina

Desconectado jesusmlc

  • Jeepero Honorario
  • ****
  • Mensajes: 745
  • A PATEAR EL BARRO
si tengo una bobina seca el problema es q si le coloco una bobina de aceite no me dura ni un mes y tenia q cargar con varias en el jeep de respuesto, le coloque la seca y mira tengo 8 meses con ella y ahora es q me presenta fallas, ahora no c si derrepente es la bobina captadora q este dañandose no c pues q otra cosa pueda ocacionar esa falla, porq le coloco una bobina nornal de aceite y c le quita pero en 3 min como q las daña y vuelve denuevo la falla, les cambie las bujias nuevas y nada el probela esta en la  bobina
asi estaba un pana con una wagoneer y era el alternador que mandaba mucho ah y aparte le instalo una bobina de blazer TBI y hasta el sol de hoy se le acabaron los males
creo que quemo 8 bobinas entre secas y con aceite y quemo 3 modulos
suerte y nos cuentas que era la falla

Desconectado ralphcj

  • Nadie me quita lo Jeepero
  • *****
  • Mensajes: 1188
  • Cuida tu planeta
Yo creo que la falla te la esta ocasionando el cable resistor. Mide cuanto esta voltaje esta llegando a el positivo de la bobina.
Por el exceso de voltaje es que te quema la bobina de aceite.
Haz esto primero y nos cuentas cual fue la lectura.

Saludos

@rafaelespinozap

Desconectado el oso

  • Jeepero Miembro
  • **
  • Mensajes: 121
yo tenia ese problema en un wrangler q tuve y le hacia el puente como tu dices y se le quetaba la falla al tiro pero calentaba tanto la bobina q hervia y se le salia el aceite pues mi problema era la bobina y le tube q cambiar la resistencia ya q la q traia original ya no servia q era como un cable grueso probe con varias resistencias y el bicho no prendia hasta q me dijeron q le comprara una de dodge es una resistencia doble la compre (20 bsf) y la montamos usando las dos resistencias q trae la misma y listo se acabo el problema y no recalento la bobina mas nunca solo lo normal y hasta el dia de hoy... tengo una foto de como montamos la resistencia de dodge pero no las se subir todavia..

Desconectado luiggi89e

  • Recien llegado
  • *
  • Mensajes: 6
buenas noches amigos gracias a todos por sus respuesta este fin me dedico q el jeep para ver tomare en cuenta todas sus opiniones para ver como me va gracias a todos el fin les cuento si soluciono el problema

Desconectado luiggi89e

  • Recien llegado
  • *
  • Mensajes: 6
buenos dias... todavia sigo con la falla en el jeep, ya e cambiado el modulo, bobina captadora, bobina normal, el alternador manda 13.5, todas las bujias la tapa del distribuidor... ya no c q hacer q opinan ustedes

Desconectado ralphcj

  • Nadie me quita lo Jeepero
  • *****
  • Mensajes: 1188
  • Cuida tu planeta
Mediste el cable positivo que va a la bobina? debe dar unos 6v mas o menos, nunca 12v. Insisto en esto.

Saludos

@rafaelespinozap

Desconectado gustavowagon

  • Jeepero Registrado
  • *
  • Mensajes: 60
mi pana en mi camioneta tengo la bobina conectada sin la resistencia es bobina seca colócala así aver como te va y colocale un cable de tierra directo ala base de la bovina eso pudiera ser

Desconectado luiggi89e

  • Recien llegado
  • *
  • Mensajes: 6
pana vamos a suponer q me 12v el positivo de la bonia de ser asi q hago....


amigo como dices tu q conecte la bobina sin la resistencia?

Desconectado gustavowagon

  • Jeepero Registrado
  • *
  • Mensajes: 60
mi pana coloca la corriente en el estremo obviando la resistencia ese cable en mi camioneta tiene 10.5 voltios

Desconectado luiggi89e

  • Recien llegado
  • *
  • Mensajes: 6
pana ya coloque la bobina directa y nada yo mejor llevo eso a un electro auto ya agote mis recursos y lo q esta a mi alcanc, le cambie bobina normal, bobina captadora, modulo revise parte del cabliado, la suchera, medi la compresion del carro para ver si era una valvula quemada y no todos los cilindros  estan en 140 de compresion, el alternador manda 13.5, la bateria es  nueva, las bujias nuevas, los cables nuevo la tapa de la distrubucion esta buena, el rotos nuevo, primera ves q me hace esa falla loca y ya agote todo lo q c el martes lo llevo a un electro auto mejor

 

Página creada en 0.267 segundos con 22 consultas.
Diseñado por nestornd para Jeeperos de Venezuela.
Basado en el tema Impulse2 de BlocWeb

SMF 2.0.2 | SMF © 2011, Simple Machines